Découvre le monde féerique d’Eldarya !

Apprends à connaitre ses habitants et familiers. L’aventure et l’amour sont au rendez-vous dans ce monde fantastique où l’histoire et tes relations s’adaptent à tes choix.

Discussion fermée

Pages : 1 2 3

#26 Le 30-08-2017 à 17h59

Garde Absynthe
Magiléfique
A vaincu une poule
Magiléfique
...
Messages: 797

Bonjour,

J'ai un petit souci sur mon profil, concernant la musique.

*Avant tout, je tiens à dire que je connais le BBCode, en ce qui concerne mon problème ci-dessous. Et que je ne viens pas ici, après un essai sans résultat.
Alors voilà, depuis hier soir je tente de mettre une musique qui se lance automatiquement quand ton arrive sur le profil de ma gardienne.
Cependant j'aurais envie que la vidéo YouTube ne soit pas visible sur celui-ci.
Je sais que dans ce cas là, il faut crée une balise spoiler, avec l'aide d'un BBCode.

Ce que je veux réaliser, c'est de cacher la balise spoiler. J'ai pris connaissance que dans ce cas là, il faut mettre :
[ spoiler= ]
*je sais qu'il n'y a pas d'espace entre le crochet gauche et le "s" (c'était seulement pour que cela s'affiche).

Autrefois, j'avais déjà réalisé cela et ça avait très bien marché.
Mais hier soir, impossible que cela fonctionne et aujourd'hui encore... Pourtant je pense avoir mis le bon BBCode :
[ spoiler= ][ youtube]*lien de la vidéo*;autoplay=1[ /youtube][ /spoiler]
*Pour que cela s'affiche correctement j'ai encore fait des espaces.

À moins que le code a changé, je pense avoir détecté un bug...
*ou pas je ne suis pas experte informatique...
Après avoir réalisé le code sur mon profil, la musique n'a jamais démarré (malgré plusieurs essai).
Alors j'ai fais l'essai avec une balise spoiler, contenant un titre.
La balise c'est affiché sur mon profil, mais la musique ne s'est pas mise automatiquement en route. Il a fallu que j'ouvre le spoiler pour activé la musique.
Pourtant "autoplay=1" est censé activé la musique automatiquement...
Alors, sachant qu'avec mes premiers essais avec la balise spoiler qui était non visible; je ne pouvais pas activé la musique...

Donc logiquement le bug serait que la fonction automatique ne marche plus ?
Pourtant, j'ai pu constaté que sans la balise spoiler (donc que la vidéo YouTube, soit visible sur le profil) avec la fonction automatique.
[ youtube]Lien youtube;autoplay=1[ /youtube]

Cela marche...

Je suis donc allée voir sur d'autres profils, si cela était une erreur de ma part, ou bien un bug.
Évidemment le meilleur topic pour constater cela été : "Note /20 l'autoplay de ta voisine du dessus".
Et effectivement, aucunes musiques ne s'est mis automatiquement en marche, sur les profils de ces gardiennes (excepté les vidéos visibles, sans balises).

Voilà, alors je voudrais avoir confirmation d'un éventuel bug ? Ou est-ce le code qui a changé ?

Désolé, du pavé que j'ai écris, j'essayais d'être compréhensible. J'espère que vous aurez réponse à cela.

Dans l'attente d'une réponse, je vous souhaite une bonne fin de journée.

Merci.

Dernière modification par Magiléfique (Le 30-08-2017 à 18h15)


"Once Upon A Dream..."
http://i64.tinypic.com/2e24col.jpg

Hors ligne

#27 Le 30-08-2017 à 22h39

Garde Absynthe
Kaitlyn67
Jeune recrue
Kaitlyn67
...
Messages: 18

Bonjour,

Je voulais savoir s'il était normal que mon familier ne me ramène plus d'item de l'event estival depuis deux jours. Il se termine bien ce soir à 24h59 ?!

Je sais que mon familier a peu de chance comparé à d'autres familiers (à peu près 124) mais de là ce qu'il ne me ramène rien du tout... Je me questionne..

En espérant que vous aurez une réponse à me donner.

Bonne soirée /static/img/forum/smilies/smile.png

Hors ligne

#28 Le 31-08-2017 à 00h15

Garde Ombre
NinaDC
Jeune recrue
NinaDC
...
Messages: 16

Bonjour, /static/img/forum/smilies/big_smile.png  /static/img/forum/smilies/big_smile.png
Je voudrais vous demander pourquoi je n'ai pas eu la coupe "Tehani Arc-en ciel",J'ai louper aucune journée...
Si vous pouvais m'aider !

Merci Beaucoup  /static/img/forum/smilies/smile.png  /static/img/forum/smilies/smile.png


http://zupimages.net/up/17/37/peoz.png

Hors ligne

#29 Le 31-08-2017 à 06h15

Garde Etincelante
Towpaze
Modérateur
Towpaze
...
Messages: 2 729

Bonjour,

Stella-21 a écrit :

Coucou,
je ne sais pas si c'est normal mais voilà le dernier oeuf est bien caché quand je veux changer pour mettre en incubateur, je peux le prendre quand même mais y'a pas d’ascenseur de flèche pour descendre , tout est comme ça , j'ai peur que ça soit pire quand j'aurais d'autres fafas:

Spoiler (Cliquez pour afficher)



et-ce normal ?

merci /static/img/forum/smilies/smile.png

Je te conseille dans un premier temps de cleaner ton navigateur. Tu peux aussi en essayer un autre. Si le soucis persiste, je t'invite à contacter le support via l'aide.


hafssaxèta a écrit :

salut ! 1: ça fait plusieurs fois (plusieurs jours) que je fais des ventes au marché mais plus personne ne veut acheter j'ai de tas des objets exclusif( yeux de demon, épée de glace, celle de chasse ext....) mais rien d'autre ne veux au moins encherir
2: quand j'oublis de nourrir mon famillier et que je pars le nourrir le soir excactement , pour le jour suivant , il n'y a plus d'énérgie à ce dernier toute la journée ça m'énérve  /static/img/forum/smilies/sad.png

- Il n'y a pas de soucis avec le marché. Si ton item ne s'est pas vendu, c'est simplement qu'aucun joueur n'a enchérit sur ton item. Il faut parfois mettre plusieurs fois un item en vente et ajuster son prix de vente afin qu'il se vende.
- Pour que l'énergie de ton familier se renouvelle, il faut le nourrir la veille, avant minuit (heure France métropolitaine).


Magiléfique a écrit :

Bonjour,

J'ai un petit souci sur mon profil, concernant la musique.

*Avant tout, je tiens à dire que je connais le BBCode, en ce qui concerne mon problème ci-dessous. Et que je ne viens pas ici, après un essai sans résultat.
Alors voilà, depuis hier soir je tente de mettre une musique qui se lance automatiquement quand ton arrive sur le profil de ma gardienne.
Cependant j'aurais envie que la vidéo YouTube ne soit pas visible sur celui-ci.
Je sais que dans ce cas là, il faut crée une balise spoiler, avec l'aide d'un BBCode.

Ce que je veux réaliser, c'est de cacher la balise spoiler. J'ai pris connaissance que dans ce cas là, il faut mettre :
[ spoiler= ]
*je sais qu'il n'y a pas d'espace entre le crochet gauche et le "s" (c'était seulement pour que cela s'affiche).

Autrefois, j'avais déjà réalisé cela et ça avait très bien marché.
Mais hier soir, impossible que cela fonctionne et aujourd'hui encore... Pourtant je pense avoir mis le bon BBCode :
[ spoiler= ][ youtube]*lien de la vidéo*;autoplay=1[ /youtube][ /spoiler]
*Pour que cela s'affiche correctement j'ai encore fait des espaces.

À moins que le code a changé, je pense avoir détecté un bug...
*ou pas je ne suis pas experte informatique...
Après avoir réalisé le code sur mon profil, la musique n'a jamais démarré (malgré plusieurs essai).
Alors j'ai fais l'essai avec une balise spoiler, contenant un titre.
La balise c'est affiché sur mon profil, mais la musique ne s'est pas mise automatiquement en route. Il a fallu que j'ouvre le spoiler pour activé la musique.
Pourtant "autoplay=1" est censé activé la musique automatiquement...
Alors, sachant qu'avec mes premiers essais avec la balise spoiler qui était non visible; je ne pouvais pas activé la musique...

Donc logiquement le bug serait que la fonction automatique ne marche plus ?
Pourtant, j'ai pu constaté que sans la balise spoiler (donc que la vidéo YouTube, soit visible sur le profil) avec la fonction automatique.
[ youtube]Lien youtube;autoplay=1[ /youtube]

Cela marche...

Je suis donc allée voir sur d'autres profils, si cela était une erreur de ma part, ou bien un bug.
Évidemment le meilleur topic pour constater cela été : "Note /20 l'autoplay de ta voisine du dessus".
Et effectivement, aucunes musiques ne s'est mis automatiquement en marche, sur les profils de ces gardiennes (excepté les vidéos visibles, sans balises).

Voilà, alors je voudrais avoir confirmation d'un éventuel bug ? Ou est-ce le code qui a changé ?

Désolé, du pavé que j'ai écris, j'essayais d'être compréhensible. J'espère que vous aurez réponse à cela.

Dans l'attente d'une réponse, je vous souhaite une bonne fin de journée.

Merci.

Il me semble que suite à une mise à jour, la fonction autoplay avait été supprimée par l'équipe.
Je pense simmplement que le fait de ne pas pouvoir cacher la vidéo youtube sur ton profil permet au joueur qui le visite de mettre la vidéo sur pause s'il le souhaite, puisqu'il ne me semble pas que le code ait changé.


Kaitlyn67 a écrit :

Bonjour,

Je voulais savoir s'il était normal que mon familier ne me ramène plus d'item de l'event estival depuis deux jours. Il se termine bien ce soir à 24h59 ?!

Je sais que mon familier a peu de chance comparé à d'autres familiers (à peu près 124) mais de là ce qu'il ne me ramène rien du tout... Je me questionne..

En espérant que vous aurez une réponse à me donner.

Bonne soirée /static/img/forum/smilies/smile.png

L'évent se terminait bien hier soir. Si tu ne trouvais plus d'items en exploration, c'est simplement que tu n'as pas eu de chance. Il n'y avais pas de soucis à ce niveau. ^.^


NinaDC a écrit :

Bonjour, /static/img/forum/smilies/big_smile.png  /static/img/forum/smilies/big_smile.png
Je voudrais vous demander pourquoi je n'ai pas eu la coupe "Tehani Arc-en ciel",J'ai louper aucune journée...
Si vous pouvais m'aider !

Merci Beaucoup  /static/img/forum/smilies/smile.png  /static/img/forum/smilies/smile.png

Il n'était pas précisé que cela se ferait à la connexion, mais qu'on aurait un MP nous le signalant. Je pense qu'elle sera probablement distribuée au cours de la journée.  ^.^


Bonne journée! /static/img/forum/smilies/smile.png


http://img15.hostingpics.net/pics/438333Towpaze.jpg
Merci à toi, Ranko' pour cette signature

Hors ligne

#30 Le 31-08-2017 à 08h27

Garde Ombre
Lili26b
Acolyte des Sylphes
Lili26b
...
Messages: 993

Merci Towpaze de m'avoir répondu et je vais voir, comme tu me l'as conseillé, si le support peut résoudre mon problème

Bonne journée

Dernière modification par Lili26b (Le 31-08-2017 à 08h31)


Parce que je le vaux bien XD
http://img11.hostingpics.net/pics/993851200d1.gif

Hors ligne

#31 Le 31-08-2017 à 13h21

Garde Absynthe
etoiledesneige
Garde en formation
etoiledesneige
...
Messages: 150

Bonjour

Je ne sais pas si c'est normal, je suis à l'épisode 16 et je dois rencontrer un certain nombre de personnes pour parler de Balenvia, et après avoir rencontré Ikar, je suis allée partout même en dehors du QG mais ne trouve vraiment plus personne, je tourne en rond mais rien, je dépense beaucoup de maana !

Merci pour votre aide ! /static/img/forum/smilies/sad.png

Hors ligne

#32 Le 31-08-2017 à 13h34

Garde Ombre
Fenrylia
A vaincu une poule
Fenrylia
...
Messages: 902

Bonjour , il est écrit dans un topic annonce rapide , qu'une coupe de cheveux Tehani nous serai offerte , hors pour l'instant je n'ai rien dans mon inventaire . Es-ce général ? ou bien moi qui n'ai tout simplement pas reçu la coupe ?

Edit: le post est dans annonce rapide "palier secret".

Dernière modification par Fenrylia (Le 31-08-2017 à 13h37)

Hors ligne

#33 Le 31-08-2017 à 13h36

Garde Ombre
NinaDC
Jeune recrue
NinaDC
...
Messages: 16

Question :
Ect-ce qu'il aura un jour une appli Eldarya ?

J'att votre réponse avec impatience


http://zupimages.net/up/17/37/peoz.png

Hors ligne

#34 Le 31-08-2017 à 13h44

Garde Etincelante
Aima
Modérateur
Aima
...
Messages: 5 101

Bonjour,

etoiledesneige a écrit :

Bonjour

Je ne sais pas si c'est normal, je suis à l'épisode 16 et je dois rencontrer un certain nombre de personnes pour parler de Balenvia, et après avoir rencontré Ikar, je suis allée partout même en dehors du QG mais ne trouve vraiment plus personne, je tourne en rond mais rien, je dépense beaucoup de maana !

Merci pour votre aide ! /static/img/forum/smilies/sad.png


Je te conseille dans un premier temps de clean ton navigateur dans le cas où un souci viendrait de là.

Ensuite il me semble qu'il faut croiser Keroshane normalement à la bibliothèque et les chefs de garde au laboratoire.

Fenrylia a écrit :

Bonjour , il est écrit dans un topic annonce rapide , qu'une coupe de cheveux Tehani nous serai offerte , hors pour l'instant je n'ai rien dans mon inventaire . Es-ce général ? ou bien moi qui n'ai tout simplement pas reçu la coupe ?

Edit: le post est dans annonce rapide "palier secret".


Dans ce post il est également expliqué qu'on recevra un message annonçant l'ajout de la coupe dans l'inventaire.

Je pense qu'il faut patienter.

NinaDC a écrit :

Question :
Ect-ce qu'il aura un jour une appli Eldarya ?

J'att votre réponse avec impatience


Oui, il est prévu qu'il y ait une version mobile cependant, nous n'avons aucune information sur sa disponibilité.

Bonne après-midi /static/img/forum/smilies/smile.png


https://img4.hostingpics.net/pics/828072Aima.pngBy Heykan ♥

Hors ligne

#35 Le 31-08-2017 à 19h28

Garde Ombre
rubislance
Fraîchement arrivée
rubislance
...
Messages: 2

Bonjour, je ne sais pas si la question a déjà était posé si oui désolé ..
voila mon problème je suis de la garde de l'ombre mais je n'ai pas reçu "l'item" du mois il me semble que c'est celui basé sur le signe du cancer? QUE DOIS JE FAIRE?
MERCI POUR VOS futur réponse et désolé pour les fautes d'orthographes  /static/img/forum/smilies/hmm.png  /static/img/forum/smilies/sad.png  /static/img/forum/smilies/roll.png

Dernière modification par rubislance (Le 31-08-2017 à 19h29)

Hors ligne

#36 Le 31-08-2017 à 20h26

Garde Ombre
Nylaane
Fraîchement arrivée
Nylaane
...
Messages: 9

ATTENTION SPOILER, MA QUESTION CONCERNE L'EPISODE 16



Bonsoir,
Je suis à la scène où l'on parle avec Eweleïn de la combinaison anti-poison et se dialogue s'affiche:
(Après toutes les analyses qu'elle avait faite sur Ezarel et moi, elle n'avait observer aucune séquelle ou infiltration du poison par l'épiderme)

Le problème c'est que j'ai fait l'épisode avec les myconides en partant avec Nevra et non Ezarel.
Est-ce qu'il s'agit juste d'une erreur de dialogue ou bin est-ce que c'est un bug? Et cela peut-il avoir un impact sur l'histoire?



Merci beaucoup de votre attention et de tout le travail que vous fournissez en répondant à nos questions.

Bonne soirée

Hors ligne

#37 Le 31-08-2017 à 20h34

Garde Ombre
Caprix
A vaincu le Dahu
Caprix
...
Messages: 2 981

Bonsoir!

rubislance a écrit :

Bonjour, je ne sais pas si la question a déjà était posé si oui désolé ..
voila mon problème je suis de la garde de l'ombre mais je n'ai pas reçu "l'item" du mois il me semble que c'est celui basé sur le signe du cancer? QUE DOIS JE FAIRE?
MERCI POUR VOS futur réponse et désolé pour les fautes d'orthographes  /static/img/forum/smilies/hmm.png  /static/img/forum/smilies/sad.png  /static/img/forum/smilies/roll.png

Si tu n'as pas la possibilité de récupérer l'item sur la page du classement alors cela signifie que tu n'as pas rempli les conditions d'obtention de ce dernier. Les conditions devait être remplies le mois précédent, si tu remplies les conditions ce mois-ci alors tu as la possibilité d'obtenir l'item que nous verront demain (à condition que d'être dans la garde gagnante bien sûr). /static/img/forum/smilies/smile.png

Nylaane a écrit :

ATTENTION SPOILER, MA QUESTION CONCERNE L'EPISODE 16



Bonsoir,
Je suis à la scène où l'on parle avec Eweleïn de la combinaison anti-poison et se dialogue s'affiche:
(Après toutes les analyses qu'elle avait faite sur Ezarel et moi, elle n'avait observer aucune séquelle ou infiltration du poison par l'épiderme)

Le problème c'est que j'ai fait l'épisode avec les myconides en partant avec Nevra et non Ezarel.
Est-ce qu'il s'agit juste d'une erreur de dialogue ou bin est-ce que c'est un bug? Et cela peut-il avoir un impact sur l'histoire?(...)

Non cela n'impacteras pas l'histoire, je pense que c'est une simple erreur de dialogue, je vais le signaler mais il me semble que c'est déjà connu. ^-^

Bonne soirée!


« Les plus jolies choses du monde ne sont que des ombres. » Charles Dickens http://img15.hostingpics.net/pics/349019Accueillantebleue.png https://i97.servimg.com/u/f97/19/26/98/15/gardeo11.pnghttp://img4.hostingpics.net/pics/881818bta.jpg

Hors ligne

#38 Le 01-09-2017 à 00h24

Garde Ombre
starcynt
Acolyte des Sargousets
starcynt
...
Messages: 5 396

https://img15.hostingpics.net/pics/336408header02.png
Du chaos naît une étoile

https://img15.hostingpics.net/pics/662585divider01.png
Bonsoir

Il y a un léger bug avec L'item du mois.
Quand je l'essaye pour la 1ere fois il disparait
puis je re-clique sur le bouton "essayer" mais il ne s'anime pas (bien que cette fois-ci il ne disparais pas)

Merci d'avance et bonne soirée/journée ^^


https://img15.hostingpics.net/pics/341506divider02.png

Les étoiles sont comme nous,
elles
brillent à leur façon


https://img15.hostingpics.net/pics/856542fin01.png


BBcode par Lanassa


C'est officiel! J'aime L'oracle *0*
Les ombres!! venez vous amusez ici

https://i.skyrock.net/0868/82420868/pics/3099230921_1_15_cIs41mo0.gif

Hors ligne

#39 Le 01-09-2017 à 00h53

Garde Absynthe
Safiria
Artilleur de la Garde
Safiria
...
Messages: 4 446

Hello!

J'ai commencer le nouveau épisode avant hier (ou avant avant hier xD) et je remarque qu'il y a un problème niveau "dialogue/personnages"

J'ai fais la mission à Balenvia (aucune idée de comment ça s'écrit.... Je parle de la ville avec les contaminations de poisons/ champi) avec Valkyon, mais dans le dialogue, c'est comme si j'étais avec Ezarel...
Je me suis dit que c'était qu'un petit problème de dialogue alors j'ai continué... Mais maintenant il y a aussi le fait que le fautif est joué par Nevra, alors que c'est Ezarel qui m'a forcé à boire la potion...

Est-ce que si je continue l'épisode cela vas affecter les mauvais characters??
Si il est préférable d'attendre, ça me dérange pas.

Je voulais surtout savoir si s'était juste un problème au niveau des dialogue ou si ça affectait les point d'affection...


http://24.media.tumblr.com/2aeb101d31e5d65bcee7cbab34941f95/tumblr_n3anb73Ac31svfte7o1_500.gif

Hors ligne

#40 Le 01-09-2017 à 06h14

Garde Etincelante
Towpaze
Modérateur
Towpaze
...
Messages: 2 729

Bonjour,

starcynt a écrit :


Bonsoir

Il y a un léger bug avec L'item du mois.
Quand je l'essaye pour la 1ere fois il disparait
puis je re-clique sur le bouton "essayer" mais il ne s'anime pas (bien que cette fois-ci il ne disparais pas)

Merci d'avance et bonne soirée/journée ^^


Je te conseille dans un premier temps de cleaner ton navigateur en supprimant cache et cookies, puis de réessayer. Tu peux aussi essayer un autre navigateur.
Je me renseignerai, tout de même, au cas où il s'agirait d'un soucis d'affichage.
EDIT: Il semblerait qu'il s'agisse bien d'un soucis d'affichage, c'est signalé!



Safiria a écrit :

Hello!

J'ai commencer le nouveau épisode avant hier (ou avant avant hier xD) et je remarque qu'il y a un problème niveau "dialogue/personnages"

J'ai fais la mission à Balenvia (aucune idée de comment ça s'écrit.... Je parle de la ville avec les contaminations de poisons/ champi) avec Valkyon, mais dans le dialogue, c'est comme si j'étais avec Ezarel...
Je me suis dit que c'était qu'un petit problème de dialogue alors j'ai continué... Mais maintenant il y a aussi le fait que le fautif est joué par Nevra, alors que c'est Ezarel qui m'a forcé à boire la potion...

Est-ce que si je continue l'épisode cela vas affecter les mauvais characters??
Si il est préférable d'attendre, ça me dérange pas.

Je voulais surtout savoir si s'était juste un problème au niveau des dialogue ou si ça affectait les point d'affection...

Il s'agit en effet d'une erreur dans les dialogues. Ces passages n'auront pas d'impacts sur l'épisode 16, ni sur ceux à venir, ni sur l'OM des personnages. Tu peux continuer ton épisode sans soucis. ^.^


@Laowel, Ton post ne contenant aucune question, il n'est pas conforme aux règles de ce topic.
Pour signaler une faute d'orthographe ou de frappe, je t'invite à te rendre sur >ce topic<.
> Message supprimé.


Bonne journée! /static/img/forum/smilies/smile.png


http://img15.hostingpics.net/pics/438333Towpaze.jpg
Merci à toi, Ranko' pour cette signature

Hors ligne

#41 Le 01-09-2017 à 10h41

Garde Absynthe
Bryanna
Acolyte des Lutins
Bryanna
...
Messages: 8 189

Bonjour,
Je viens signaler un bug que j'ai sur le forum : quand j'écris une réponse, les messages du "résumé de la discussion" n'apparaissent pas dans le bon ordre, certains se mélangent.
J'ai pris des screens, mais je ne suis pas sûre que ça soit très clair, désolée.

Spoiler (Cliquez pour afficher)


Logiquement, le post de starcynt devrait être au-dessus de celui d'Euphemia0 le deuxième screen. Et Alyacharm (que l'on voit sur le deuxième screen) devrait donc être après Euphemia0 puisqu'elle avait le post 953 sur le topic.

Au cas où ce soit nécessaire, je signale que je navigue sous Chrome.
Ce bug était déjà apparu il y a quelques temps, puis il était reparti de lui-même, mais je me suis dis que ça serait peut-être mieux de le signaler tout de même.

J'espère que j'ai été assez claire dans mon message, et merci d'avance ^^

Edit Une gardienne m'a signalé par MP que cela pourra en fait se produire quand 2 messages ont été postés en même temps, mais nous ne sommes pas sûres à 100% tout de même.

Dernière modification par Bryanna (Le 01-09-2017 à 13h19)


Absente au moins jusqu'au 24.
http://img11.hostingpics.net/pics/589749fleur.png

She is everything and more
The solemn hypnotic
My dahlia bathed in possession



Hors ligne

#42 Le 01-09-2017 à 11h26

Garde Absynthe
Thimine
Recrue
Thimine
...
Messages: 61

Bonjour ! J'avais déjà écrit une question à ce sujet, pour l'épisode 15. Je n'ai pas la suite de l'histoire qui s’enclenche.
Entre temps mon ordi a été totalement reformaté et ça n'a rien changé au problème. J'ai également testé plusieurs pc et même depuis mon téléphone. J'ai voulu contacter le support mais je ne trouve pas comment, vous pouvez m'aiguillez vers le lien du contact svp ?
Merci ! /static/img/forum/smilies/smile.png


http://s9.postimg.org/9u7tl2ez3/Sign.png

Hors ligne

#43 Le 01-09-2017 à 11h31

Garde Absynthe
Liiberty-21
Fraîchement arrivée
Liiberty-21
...
Messages: 1

Bonjour,
Je ne savais pas trop où m'adresser mais je viens de constater un bug au sujet de la récompense du mois: j'ai pu récupérer l'objet, comme le montre l'image de ma gardienne, alors que je n'ai pourtant pas remplis les conditions des 7 jours de connections et les 300 XP. De plus, je ne sais même pas si j'ai atteint les 300 XP au mois d'août et ça m'étonnerais grandement.

Voilà, désolé si ce n'est pas le bon topic
Passez une bonne journée

Hors ligne

#44 Le 01-09-2017 à 14h36

Garde Absynthe
etoiledesneige
Garde en formation
etoiledesneige
...
Messages: 150

Merci Alma, problème résolu !! /static/img/forum/smilies/smile.png

Hors ligne

#45 Le 01-09-2017 à 17h57

Garde Ombre
Cristalina
Garde en formation
Cristalina
...
Messages: 198

Bonjour bonjour!

J'ai deux petites questions:
1)Sur la page d'aide, dans la section Jeu, dans la question "comment gagner de l’expérience?", il est écrit "en chasse au trésor", donc je me posais la question si ce n'était pas censé signifier dans les baluchons? Si oui, cela ne devrait-il pas être enlevé vu que cette option n'est plus disponible? Sinon, qu'est ce que cela signifie?

2)(c'est justement en cherchant la réponse à cette question que j'en ai trouvé une autre ><') Combien de XP gagne-t-on par épisode? (je parle de quand on joue un épisode pour la 1e fois)

Merci d'avance


http://i.giphy.com/Asy54BpUNt0xq.gifVends des items et fais des dessins! Plus d'infos sur mon profil! ^^http://i.giphy.com/Mej2PkrO9L5dK.gif

Hors ligne

#46 Le 02-09-2017 à 07h02

Garde Etincelante
Towpaze
Modérateur
Towpaze
...
Messages: 2 729

Bonjour,

Bryanna a écrit :

Bonjour,
Je viens signaler un bug que j'ai sur le forum : quand j'écris une réponse, les messages du "résumé de la discussion" n'apparaissent pas dans le bon ordre, certains se mélangent.
J'ai pris des screens, mais je ne suis pas sûre que ça soit très clair, désolée.

Spoiler (Cliquez pour afficher)


Logiquement, le post de starcynt devrait être au-dessus de celui d'Euphemia0 le deuxième screen. Et Alyacharm (que l'on voit sur le deuxième screen) devrait donc être après Euphemia0 puisqu'elle avait le post 953 sur le topic.

Au cas où ce soit nécessaire, je signale que je navigue sous Chrome.
Ce bug était déjà apparu il y a quelques temps, puis il était reparti de lui-même, mais je me suis dis que ça serait peut-être mieux de le signaler tout de même.

J'espère que j'ai été assez claire dans mon message, et merci d'avance ^^

Edit Une gardienne m'a signalé par MP que cela pourra en fait se produire quand 2 messages ont été postés en même temps, mais nous ne sommes pas sûres à 100% tout de même.

Je ne saurais pas te dire la cause de ce soucis d'affichage, je t'invite à contacter le support via l'aide, afin de voir s'il peuvent te donner une réponse. ^.^



Thimine a écrit :

Bonjour ! J'avais déjà écrit une question à ce sujet, pour l'épisode 15. Je n'ai pas la suite de l'histoire qui s’enclenche.
Entre temps mon ordi a été totalement reformaté et ça n'a rien changé au problème. J'ai également testé plusieurs pc et même depuis mon téléphone. J'ai voulu contacter le support mais je ne trouve pas comment, vous pouvez m'aiguillez vers le lien du contact svp ?
Merci ! /static/img/forum/smilies/smile.png

Pour contacter le support, il faut compléter le formulaire qui se trouve >ici<.



Liiberty-21 a écrit :

Bonjour,
Je ne savais pas trop où m'adresser mais je viens de constater un bug au sujet de la récompense du mois: j'ai pu récupérer l'objet, comme le montre l'image de ma gardienne, alors que je n'ai pourtant pas remplis les conditions des 7 jours de connections et les 300 XP. De plus, je ne sais même pas si j'ai atteint les 300 XP au mois d'août et ça m'étonnerais grandement.

Voilà, désolé si ce n'est pas le bon topic
Passez une bonne journée

C'est bien ici qu'il faut poser ses questions, ne t'en fais pas! ^^ Si tu ne penses pas avoir cumulé les 7 jours de connexion, ni les XP nécessaires au cours du mois dernier, je t'invite à contacter le support via l'aide >ici<, afin de voir s'il s'agit d'une erreur ou si, au contraire, tu avais bien validé les prérequis. 



Cristalina a écrit :

Bonjour bonjour!

J'ai deux petites questions:
1)Sur la page d'aide, dans la section Jeu, dans la question "comment gagner de l’expérience?", il est écrit "en chasse au trésor", donc je me posais la question si ce n'était pas censé signifier dans les baluchons? Si oui, cela ne devrait-il pas être enlevé vu que cette option n'est plus disponible? Sinon, qu'est ce que cela signifie?

2)(c'est justement en cherchant la réponse à cette question que j'en ai trouvé une autre ><') Combien de XP gagne-t-on par épisode? (je parle de quand on joue un épisode pour la 1e fois)

Merci d'avance

- La chasse correspond à l'exploration. Lorsque tu envoies ton familier en exploration, tu reçois des points d'expérience (en quantité aléatoire).
- Je ne saurais pas te répondre avec exactitude. Le nombre de points d'expérience gagnés à la fin d'un épisode varie selon ces derniers. Il me semble que plus l'épisode est long, plus tu en recevra. ^.^


Bonne journée! /static/img/forum/smilies/smile.png


http://img15.hostingpics.net/pics/438333Towpaze.jpg
Merci à toi, Ranko' pour cette signature

Hors ligne

#47 Le 02-09-2017 à 07h26

Garde Obsidienne
Karmazyna
Bleusaille
Karmazyna
...
Messages: 122

Bonjour,

j'ai un petit soucis concernant la Banque, j'ai bien vérifié dans l'onglet d'aide voir si je pouvais régler mon problème moi-même mais n'ayant rien trouver, je demande de l'aide ici... En fait, j'essaie d'acheter des maanas par sms payant et cela ne semble pas fonctionner... Je spécifie que j'ai déjà acheter des maanas auparavant avec cette méthode et cela fonctionnait parfaitement mais maintenant que j'essaie cela m'envoie bien le message de Paypal en sms sur mon mobile, je réponds YES comme il est mentionné et après... rien ne se passe, pendant plusieurs minutes(15 minutes exactement j'ai compter XD) la page d'envoie du sms reste en train de charger comme s'il attendait de recevoir ma réponse et je ne reçois aucune confirmation sur mon mobile et/ou sur l'écran d'ordi... Mais, je finis par annuler la transaction et rafraichir ma page, je me déconnecte et re-connecte plusieurs fois sans résultats et j'ai effectué cela plusieurs fois. J'ai vidé ma cache et mes cookies et j'ai même redémarrer mon ordi et mon mobile au cas mais rien n'y fait... /static/img/forum/smilies/sad.png Moi qui voulais tellement faire le 16ieme épisode... Je me demande ce qu'il se passe et espère avoir une réponse le plus vite possible. Et en passant j'achète du Canada et je tiens encore à préciser que j'ai déjà fait la transaction avant et que tout s'étais bien passer a chaque fois sauf pour aujourd'hui....

Merci d'avance pour la réponse ! /static/img/forum/smilies/smile.png


*:;;;;;:*★*:;;;;;:*★*:;;;;;:*★*:;;;;;:*★*:;;;;;:*★*:;;;;;:*★*:;;;;;:*★*:;;;;;:*★*

MAƝƐÄRƐ MƐS SOƐURS OƁSǀƊǀƐƝƝƐS !

Hey hey ! Si tu veux m'aidée, je recherche une capuche Stealth Crow noir pas trop cher svp ! /static/img/forum/smilies/big_smile.png Contacte moi par MP ! /static/img/forum/smilies/smile.png

*:;;;;;:*★*:;;;;;:*★*:;;;;;:*★*:;;;;;:*★*:;;;;;:*★*:;;;;;:*★*:;;;;;:*★*:;;;;;:*★*

Hors ligne

#48 Le 02-09-2017 à 10h09

Garde Etincelante
Aima
Modérateur
Aima
...
Messages: 5 101

Bonjour,

Karmazyna a écrit :

Bonjour,

j'ai un petit soucis concernant la Banque, j'ai bien vérifié dans l'onglet d'aide voir si je pouvais régler mon problème moi-même mais n'ayant rien trouver, je demande de l'aide ici... En fait, j'essaie d'acheter des maanas par sms payant et cela ne semble pas fonctionner... Je spécifie que j'ai déjà acheter des maanas auparavant avec cette méthode et cela fonctionnait parfaitement mais maintenant que j'essaie cela m'envoie bien le message de Paypal en sms sur mon mobile, je réponds YES comme il est mentionné et après... rien ne se passe, pendant plusieurs minutes(15 minutes exactement j'ai compter XD) la page d'envoie du sms reste en train de charger comme s'il attendait de recevoir ma réponse et je ne reçois aucune confirmation sur mon mobile et/ou sur l'écran d'ordi... Mais, je finis par annuler la transaction et rafraichir ma page, je me déconnecte et re-connecte plusieurs fois sans résultats et j'ai effectué cela plusieurs fois. J'ai vidé ma cache et mes cookies et j'ai même redémarrer mon ordi et mon mobile au cas mais rien n'y fait... /static/img/forum/smilies/sad.png Moi qui voulais tellement faire le 16ieme épisode... Je me demande ce qu'il se passe et espère avoir une réponse le plus vite possible. Et en passant j'achète du Canada et je tiens encore à préciser que j'ai déjà fait la transaction avant et que tout s'étais bien passer a chaque fois sauf pour aujourd'hui....

Merci d'avance pour la réponse ! /static/img/forum/smilies/smile.png


Je t'invite à contacter le support via l'Aide.

Bonne journée /static/img/forum/smilies/smile.png


https://img4.hostingpics.net/pics/828072Aima.pngBy Heykan ♥

Hors ligne

#49 Le 02-09-2017 à 14h53

Garde Obsidienne
Fuyuka-Aki
Recrue
Fuyuka-Aki
...
Messages: 31

Bonjour,

Est ce que c'est normal que nous disposons toujours des fragments d'illustrations dans notre inventaire ou des items des events pour atteindre les objectifs comme les œufs en chocolats, le sel sucré ou encore les fèves de cacao d'amûre?


Merci d'avance!  /static/img/forum/smilies/smile.png


http://img11.hostingpics.net/pics/237924Obsidienne.gif
Nous sommes des fragments. Nous sommes force, puissance et courage.
Ensemble, nous formons l'Obsidienne. Tomber est permis, nous relever est notre défi.

Hors ligne

#50 Le 02-09-2017 à 17h34

Garde Ombre
NinaDC
Jeune recrue
NinaDC
...
Messages: 16

Salut merci de bien regarder et répondre à mon message ^°^

Question n°1 :

Combien y'a t'il de % pour avoir des équipements de gardes (Plutôt pour moi ombre),parce que je galère à en avoir. ^^'

Question n°2 :

Normal que je ne trouve plus de "Peluches Rapiècées" en plus j'ai un Mélomantha avec 100% de satisfactions et +370 de chances,que avant avec un[/u]Jipinku j'en trouver pliens....
En tout est-ce que c'est normal? ^°^'



Merci de me répondre très vite,Merci beaucoup ^°^

Dernière modification par NinaDC (Le 02-09-2017 à 17h36)


http://zupimages.net/up/17/37/peoz.png

Hors ligne

Discussion fermée

Pages : 1 2 3